<!DOCTYPE html>
<html lang="en">
<head>
        <link rel="icon" href="https://plsadaptive.s3.amazonaws.com/site/oilgas_favicon.ico" type="image/x-icon" />
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="csrf-token" content="dN8lcEjd9ytuhQLBXgkA1rQ6oIiqWBC9h9ApeFtT">
    
    <meta name="description" content="As recent studies show, China will unlikely surpass leading oil exporters like the US, Russia, and Saudi Arabia.">
<meta name="image" content="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/shutterstock_566888527__1_.jpg">


<meta property="og:type" content="News" />
<meta property="og:title" content="AI could let China beat US and Saudi Arabia in oil exports">
<meta property="og:url" content="https://www.oilandgasiq.com/market-outlook/news/ai-could-let-china-beat-us-and-saudi-arabia-in-oil-exports" />
<meta property="og:description" content="As recent studies show, China will unlikely surpass leading oil exporters like the US, Russia, and Saudi Arabia." />
<meta property="og:site_name" content="Oil &amp; Gas IQ" />
<meta property="og:image" content="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/shutterstock_566888527__1_.jpg" />

<meta name="twitter:image" content="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/shutterstock_566888527__1_.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://twitter.com/OilandGasIQ" />
<meta name="twitter:title" content="AI could let China beat US and Saudi Arabia in oil exports" />
<meta name="twitter:description" content="As recent studies show, China will unlikely surpass leading oil exporters like the US, Russia, and Saudi Arabia." />
<meta name="twitter:creator" content="https://twitter.com/OilandGasIQ" />

    <meta property="article:published_time" content="2019-01-21" />
    <meta property="article:modified_time" content="2019-01-22 10:04:57" />
    <meta property="article:author" content="Oil &amp; Gas IQ Editor" />

    <link rel="canonical" href="https://www.oilandgasiq.com/market-outlook/news/ai-could-let-china-beat-us-and-saudi-arabia-in-oil-exports" />
    <title>AI could let China beat US and Saudi Arabia in oil exports | Oil &amp; Gas IQ</title>
    
    <!-- Scripts -->
    <script src="https://code.jquery.com/jquery-3.2.1.slim.min.js"></script>
    <script type="text/javascript">
    <!--//--><![CDATA[//><!--
        (function() {
        var useSSL = 'https:' == document.location.protocol;
        var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
        })();
    //--><!]]>
    </script>
        <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        googletag.defineOutOfPageSlot('/310682/i.site262.tmus/market-outlook/news/ai-could-let-china-beat-us-and-saudi-arabia-in-oil-exports', 'div-gpt-1378409408822-0-oop').addService(googletag.pubads());
        googletag.defineSlot('/310682/i.site262.tmus/market-outlook/news/ai-could-let-china-beat-us-and-saudi-arabia-in-oil-exports', [728, 90], 'div-gpt-1379097930107-728-90').addService(googletag.pubads());
        googletag.defineSlot('/310682/i.site262.tmus/market-outlook/news/ai-could-let-china-beat-us-and-saudi-arabia-in-oil-exports', [300, 600], 'div-gpt-1379097930107-600-300').addService(googletag.pubads());
        googletag.defineSlot('/310682/i.site262.tmus/market-outlook/news/ai-could-let-china-beat-us-and-saudi-arabia-in-oil-exports', [300, 250], 'div-gpt-1379097930107-300-250-1').addService(googletag.pubads()).setTargeting('pos', '1');
        googletag.defineSlot('/310682/i.site262.tmus/market-outlook/news/ai-could-let-china-beat-us-and-saudi-arabia-in-oil-exports', [300, 250], 'div-gpt-1379097930107-300-250-2').addService(googletag.pubads()).setTargeting('pos', '2');
        googletag.defineSlot('/310682/i.site262.tmus/market-outlook/news/ai-could-let-china-beat-us-and-saudi-arabia-in-oil-exports', [300, 250], 'div-gpt-1379097930107-300-250-3').addService(googletag.pubads()).setTargeting('pos', '3');
        googletag.pubads().enableSyncRendering();googletag.enableServices();
        //--><!]]>
    </script>

    
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3734990-32"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-3734990-32', { 'anonymize_ip': true });
    </script>

    
    <script type="text/javascript">
        var _elqQ = _elqQ || [];
        _elqQ.push(['elqSetSiteId', '893759278']);
        _elqQ.push(['elqTrackPageView']);
        
        (function () {
            function async_load() {
                var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
                s.src = '//img04.en25.com/i/elqCfg.min.js';
                var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
            }
            if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
            else if (window.attachEvent) window.attachEvent('onload', async_load); 
        })();
    </script>
                
    <link rel="stylesheet" type="text/css" href="https://www.oilandgasiq.com/css/app_web.css" />
    <link rel="stylesheet"
          href="https://use.fontawesome.com/releases/v5.0.10/css/all.css"
          integrity="sha384-+d0P83n9kaQMCwj8F4RJB66tzIwOKmrdb46+porD/OvrJ+37WqIM7UoBtwHO6Nlg"
          crossorigin="anonymous" />
    <link rel="stylesheet"
          href="https://cdn.jsdelivr.net/npm/animate.css@3.5.2/animate.min.css"
          integrity="sha384-OHBBOqpYHNsIqQy8hL1U+8OXf9hH6QRxi0+EODezv82DfnZoV7qoHAZDwMwEJvSw"
          crossorigin="anonymous" />


    
    <script>
        $(function(){
            var ad_signin_form = $(".ad_signin");
            var ad_subscribe_form = $(".ad_subscribe");

            var ad_signin_button = $("button[name='ad_sign_in']");
            ad_signin_button.on("click", function() {
                ad_subscribe_form.hide();
                ad_signin_form.toggle();
            });

            var ad_subscribe_button = $("button[name='ad_register']");
            ad_subscribe_button.on("click", function() {
                ad_signin_form.hide();
                ad_subscribe_form.toggle();
            });
        });

    </script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58c98c10e9fe273b"></script>
    <!-- Start Visual Website Optimizer Asynchronous Code -->
<script type='text/javascript'>
var _vwo_code=(function(){
var account_id=47675,
settings_tolerance=2000,
library_tolerance=2500,
use_existing_jquery=false,
/* DO NOT EDIT BELOW THIS LINE */
f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='body{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
</script>
<!-- End Visual Website Optimizer Asynchronous Code -->


<script type="text/javascript" src="//assets.pcrl.co/js/jstracker.min.js"></script>


<script type="text/javascript"> 
	_linkedin_data_partner_id = "49766"; 
</script>
<script type="text/javascript"> 
	(function(){var s = document.getElementsByTagName("script")[0]; 
	var b = document.createElement("script"); 
	b.type = "text/javascript";b.async = true; 
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; 
	s.parentNode.insertBefore(b, s);})(); 
</script> 
<noscript> 
	<img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=49766&fmt=gif" /> 
</noscript>


<script>
  !function(f,e,a,t,h,r){if(!f[h]){r=f[h]=function(){r.invoke?
  r.invoke.apply(r,arguments):r.queue.push(arguments)},
  r.queue=[],r.loaded=1*new Date,r.version="1.0.0",
  f.FeathrBoomerang=r;var g=e.createElement(a),
  h=e.getElementsByTagName("head")[0]||e.getElementsByTagName("script")[0].parentNode;
  g.async=!0,g.src=t,h.appendChild(g)}
  }(window,document,"script","https://cdn.feathr.co/js/boomerang.min.js","feathr")

  feathr("fly", "5850143e7c1fea34ebb31cca");
  feathr("sprinkle", "page_view");
</script>


	<script type="text/javascript">
		var google_conversion_id = 1051806714;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1051806714/?guid=ON&amp;script=0"/>
		</div>
	</noscript>
	<script type="text/javascript">
		var google_conversion_id = 1043132011;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1043132011/?guid=ON&amp;script=0"/>
		</div>
	</noscript>
	<script type="text/javascript">
		var google_conversion_id = 1070947658;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1070947658/?guid=ON&amp;script=0"/>
		</div>
	</noscript>
	<script type="text/javascript">
		var google_conversion_id = 1066919136;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1066919136/?guid=ON&amp;script=0"/>
		</div>
	</noscript>
	<script type="text/javascript">
		var google_conversion_id = 1070879057;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1070879057/?guid=ON&amp;script=0"/>
		</div>
	</noscript>
	<script type="text/javascript">
		var google_conversion_id = 1064507893;
		var google_custom_params = window.google_tag_params;
		var google_remarketing_only = true;
	</script>
	<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
	<noscript>
		<div style="display:inline;">
			<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1064507893/?guid=ON&amp;script=0"/>
		</div>
	</noscript>


<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window, document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '697992860269740');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=https://www.facebook.com/OilandGasIQ&ev=PageView&noscript=1"/>
</noscript>

</head>
<body class="oilgasiq ">
    			<div class="sticky-top bg-white">
                    <nav id="nav-bar-2" class="navbar navbar-expand-lg navbar-dark bg-oilgasiq-accent">
                <div class="container px-2">
                    <a class="navbar-brand" style="padding:2px 0" href="/">
                        <picture>
                        <source media="(min-width: 1200px)" srcset="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/oilgas-logo-lg_1.png">
                                <source media="(min-width: 992px)" srcset="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/oilgas-logo-lg_1.png">
                                <img src="https://plsadaptive.s3.amazonaws.com/eco/images/channels/0zAetk9qqZ0WRN2QHfgkOAugYVcdnD4O4eVZ2qof.png" alt="Oil &amp; Gas IQ">
                        </picture>
                    </a>

                    <button class="navbar-toggler text-dark" type="button" data-toggle="collapse" data-target="#main-menu" aria-controls="main-menu" aria-expanded="false" aria-label="Toggle navigation">
                    Menu <span class="navbar-toggler-icon text-dark"></span>
                    </button>

                    <div class="collapse navbar-collapse" id="main-menu">
                        <div class="custom-search-input">
                            <form method="GET" action="https://www.oilandgasiq.com/search">
                            <div class="input-group col-md-12 pr-0">
                                <input id="query-input" name="q" type="text" class="search-query form-control" placeholder="Search..." style="padding: 0.375rem 0.75rem;" />
                                <span class="input-group-btn">
                                    <button class="input-group-text" style="background: none; border: none; padding: 0.375rem 0.75rem;" id="searchPrepend"><i class="fas fa-search"></i></button>
                                </span>
                            </div>
                            </form>
                        </div>
                        
                            
    <ul class="menu nav navbar-nav ml-auto icon-view">
                                        <li class="nav-item dropdown">
                    <a href="/#" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">
                                                    <i class="fa far fa-book fa-2x"></i>
                                                Content <i class="fas fa-caret-down"></i>
                    </a>
                    <div class="dropdown-menu">
                                                                                                                                                        <a href="/articles" target="_self" class="dropdown-item">Articles</a>
                                                                    <a href="/news" target="_self" class="dropdown-item">News</a>
                                                                    <a href="/videos" target="_self" class="dropdown-item">Videos</a>
                                                                    <a href="/webinars" target="_self" class="dropdown-item">Webinars</a>
                                                                                                                                                <a href="/whitepapers" target="_self" class="dropdown-item">Industry Reports</a>
                                                                        </div>
                </li>
                                                <li class="nav-item dropdown">
                    <a href="/#" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">
                                                    <i class="fa fa-map fa-2x"></i>
                                                Events <i class="fas fa-caret-down"></i>
                    </a>
                    <div class="dropdown-menu">
                                                                                    <a href="/events" target="_self" class="dropdown-item">Conferences</a>
                                                                                                                <a href="/webinars" target="_self" class="dropdown-item">Webinars</a>
                                                                        </div>
                </li>
                                                <li class="nav-item dropdown">
                    <a href="/#" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">
                                                    <i class="fa fa-info-circle fa-2x"></i>
                                                About <i class="fas fa-caret-down"></i>
                    </a>
                    <div class="dropdown-menu">
                                                                                    <a href="/about-us" target="_self" class="dropdown-item">About Oil &amp; Gas IQ</a>
                                                                                                                <a href="/contact-us" target="_self" class="dropdown-item">Contact Oil &amp; Gas IQ</a>
                                                                                                                <a href="/advertise-with-us" target="_self" class="dropdown-item">Advertise With Us</a>
                                                                                                                <a href="/become-a-contributor" target="_self" class="dropdown-item">Become A Contributor</a>
                                                                                                                <a href="/partners" target="_self" class="dropdown-item">Partner With Us</a>
                                                                        </div>
                </li>
                        
            <li class="nav-item">
            <a href="https://www.oilandgasiq.com/user/login"><i class="fa fa-sign-in-alt fa-2x"></i>Sign In</a>
        </li>
        <li class="nav-item">
            <a data-toggle="modal" data-target="#subscribeModal" style="cursor: pointer"><i class="fa fa-edit fa-2x"></i>Sign Up</a>
        </li>
    </ul>                    </div>
                </div>
            </nav>
        
                                
                    <div class="home-categories-btn col navbar-light text-center py-3 border-bottom mb-4">
                <div class="d-none d-lg-flex d-xl-flex align-items-stretch justify-content-center">
                                                                                                                                    <a href="/drilling-and-development" class="btn btn-sm px-2 border-right text-oilgasiq-secondary rounded-0 align-middle">Drilling and Development</a>
                                                            <a href="/fpso-flng" class="btn btn-sm px-2 border-right text-oilgasiq-secondary rounded-0 align-middle">FPSO - FLNG</a>
                                                            <a href="/integrity-hse-maintenance" class="btn btn-sm px-2 border-right text-oilgasiq-secondary rounded-0 align-middle">Integrity, HSE &amp; Maintenance</a>
                                                            <a href="/legal-and-regulatory" class="btn btn-sm px-2 border-right text-oilgasiq-secondary rounded-0 align-middle">Legal and Regulatory</a>
                                                            <a href="/oil-and-gas-production-and-operations" class="btn btn-sm px-2 border-right text-oilgasiq-secondary rounded-0 align-middle">Oil and Gas Production and Operations</a>
                                                            <a href="/strategy-management-and-information" class="btn btn-sm px-2 border-right text-oilgasiq-secondary rounded-0 align-middle">Strategy, Management and Information</a>
                                                                                                                            <a href="https://discover.oilandgasiq.com/oil-and-gas-influencer" class="btn btn-sm px-2 border-right text-oilgasiq-secondary rounded-0 align-middle">Become an Oil &amp; Gas Influencer</a>
                                                            </div>
                <div class="d-lg-none d-md-block col">
                    <button class="text-left mobile navbar-toggler col mb-2" type="button" data-toggle="collapse" data-target="#categories" aria-controls="categories" aria-expanded="false" aria-label="Toggle navigation">
                        <span class="small">Filter Categories</span><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAA8AAAAPCAYAAAA71pVKAAAAAXNSR0IArs4c6QAAAARnQU1BAACxjwv8YQUAAAAJcEhZcwAADsMAAA7DAcdvqGQAAADfSURBVDhPY5g5cyZrd3d3ck9PTxqxuLe3N44BBIAMaaDAIiA2JhYDLdsB1gwCQE4r0BAvKBcvgLoyG8plYPj//z8jUKAfaIA9VAgrAGoMA6qrgHIRYNWqVcxAyWlAA8ygQigAKOcNxC1QLiaor69nA5o8B2iALlQIDIB8R6B4H8iFUCHsAKiQE2jDYpDzgHQ5kK4F4qkgl0GV4AddXV1RQI1hfX19SkB2AVCzDVSKMABphmlAZhMFhqjmzs5OdaCGpcBAMydZMwhA47wMiI+QrBkGOjo6ZEBxD+UiAQYGAHOVrP9nYqOZAAAAAElFTkSuQmCC">
                    </button>
                    <div class="collapse navbar-collapse text-capitalize" id="categories">
                                                                                                                                                        <a href="/drilling-and-development" class="btn btn-outline-oilgasiq-primary btn-block text-oilgasiq-secondary rounded-0">Drilling and Development</a>
                                                                    <a href="/fpso-flng" class="btn btn-outline-oilgasiq-primary btn-block text-oilgasiq-secondary rounded-0">FPSO - FLNG</a>
                                                                    <a href="/integrity-hse-maintenance" class="btn btn-outline-oilgasiq-primary btn-block text-oilgasiq-secondary rounded-0">Integrity, HSE &amp; Maintenance</a>
                                                                    <a href="/legal-and-regulatory" class="btn btn-outline-oilgasiq-primary btn-block text-oilgasiq-secondary rounded-0">Legal and Regulatory</a>
                                                                    <a href="/oil-and-gas-production-and-operations" class="btn btn-outline-oilgasiq-primary btn-block text-oilgasiq-secondary rounded-0">Oil and Gas Production and Operations</a>
                                                                    <a href="/strategy-management-and-information" class="btn btn-outline-oilgasiq-primary btn-block text-oilgasiq-secondary rounded-0">Strategy, Management and Information</a>
                                                                                                                                                <a href="https://discover.oilandgasiq.com/oil-and-gas-influencer" class="btn btn-outline-oilgasiq-primary btn-block text-oilgasiq-secondary rounded-0">Become an Oil &amp; Gas Influencer</a>
                                                                        </div>
                </div>
            </div>
                        </div>
	
	<div class="container-fluid mt-3" id="web-app">
		    <div class="container">
        <div class="my-4 row no-gutters">
                                            <div class="w-100"></div>
                        <div class="col-12 col-lg-8 pr-3 position-relative page-content">
                                                            <div id="div-gpt-1379097930107" style="padding-bottom:15px;" class="d-none d-sm-block">
    <script type="text/javascript">
        try{
            googletag.display("div-gpt-1379097930107-728-90");
        }
        catch(err) {
            // Handle error(s) here
            console.log("googletag function is not declared");
        }
    </script>
</div>                                                    <h1>AI could let China beat US and Saudi Arabia in oil exports</h1>

                
                
                                    <hr class="mb-2" />

                    <div class="col-12 tags pt-2 pl-0">
                        <strong href class="col-auto p-1 pr-2 text-dark">
                            Tags:
                        </strong>
                                                    <a href="https://www.oilandgasiq.com/tag/ai" class="list-group-item-action col-auto align-items-center p-1 px-2 text-center text-oilgasiq-primary text-capitalize figure-caption">
                                AI
                            </a>
                                                    <a href="https://www.oilandgasiq.com/tag/artificial-intelligence-1" class="list-group-item-action col-auto align-items-center p-1 px-2 text-center text-oilgasiq-primary text-capitalize figure-caption">
                                Artificial Intelligence
                            </a>
                                                    <a href="https://www.oilandgasiq.com/tag/china" class="list-group-item-action col-auto align-items-center p-1 px-2 text-center text-oilgasiq-primary text-capitalize figure-caption">
                                China
                            </a>
                                                    <a href="https://www.oilandgasiq.com/tag/us-1" class="list-group-item-action col-auto align-items-center p-1 px-2 text-center text-oilgasiq-primary text-capitalize figure-caption">
                                US
                            </a>
                                                    <a href="https://www.oilandgasiq.com/tag/iran" class="list-group-item-action col-auto align-items-center p-1 px-2 text-center text-oilgasiq-primary text-capitalize figure-caption">
                                Iran
                            </a>
                                                    <a href="https://www.oilandgasiq.com/tag" class="list-group-item-action col-auto align-items-center p-1 px-2 text-center text-oilgasiq-primary text-capitalize figure-caption">
                                
                            </a>
                                            </div>
                                
                <hr />

                                    <div class="author-info">
                        <div class="media align-items-center">
                                                        
                            <div class="media-body ml-4">
                                <div class="float-left">
                                                                             
                                            <a href="https://www.oilandgasiq.com/contributor/oil-gas-iq-editor" class="text-oilgasiq-secondary">
                                                Oil &amp; Gas IQ Editor
                                            </a>
                                                                                <span class="text-date d-block mb-1">
                                            <br />
                                            <i class="fas fa-clock"></i>
                                            01/21/2019
                                        </span>
                                                                    </div>
                                <div class="social-media float-right">
                                    <div class="addthis_inline_share_toolbox"></div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <hr />
                
                
                                    <div class="col p-0">
                                                    <img src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/shutterstock_566888527__1_.jpg" class="img-fluid mb-2 float-left pr-4" alt="" title="" style="max-width:200px">
                                            </div>
                
                
                
                                                                                    <div class="mb-3">
                            <h1><strong>China's AI revolution: outstripping the US</strong></h1>
<p>As recent studies show, China will unlikely surpass leading oil exporters like the US, Russia, and Saudi Arabia. With new technologies such as AI properly implemented, China now has the potential to disrupt the global energy market enough to undermine major exporters position.</p>
<p style="text-align: center;"><img src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/artificial_intelligence_summit.jpg" alt="artificial_intelligence_summit" width="500" height="333" /></p>
<p>Digitalisation is inevitable for oil and gas companies to be competitive and challenging in the current market structure, and we can already see obvious leaders of this trend. As Zyfra's recent research shows, China is occupying second place after the US in terms of AI development, while taking the podium in capitals and monetization. Some 48 per cent of all global AI venture funding went to China. Businesses and government have collaborated on a sweeping plan to make China the world's primary AI innovation center by 2030.</p>
<h2>The picture across APAC</h2>
<p>Within the petroleum industry, APAC is by far the largest region in terms of global refining capacity, with China accounting for approximately 12 per cent of global capacity in 2018. Within the next five years, growth will be driven by projects in China and India to meet rising oil product demand from the growing economies.</p>
<p style="padding-left: 40px;"><em><strong>You might be interested in <a href="https://www.oilandgasiq.com/strategy-management-and-information/news/the-inevitable-transformation-digitalisation-ai-and-iot" target="_blank" rel="noopener">AI and the IoT</a>.</strong></em></p>
<p>US capacity remained stable throughout 2018, with no major new refineries, even taking into account recent shale boom, while ageing facilities in Western Europe and Russia have faced tougher competition from newer and more complex facilities in APAC and the Middle East which are able to process lower quality, and thus cheaper, feedstocks.</p>
<h2>Smart concepts</h2>
<p>By now the primary motivation for investment in digital transformation for O&amp;G is to improve efficiency. According to Gartner, the &ldquo;smart oil deposit&rdquo; concept&nbsp; development could help oil companies to cut cost by five per cent and to enhance production volume by two per cent. CERA anticipates that introducing &ldquo;smart oil and gas deposits&rdquo; could cut production cost by between one and six per cent, shrink oil-well downtime by up to four per cent, and lower labour intensity up to 25 per cent.</p>
<p><div class="card clearfix w-100 p-0 shadow-effect">
    <div class="media p-4">
        <div class="media-body">
            <h4 class="text-oilgasiq-primary font-weight-bold">Striving for excellence? So are we!</h4>
            <img src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/factory-1509853_640.jpg" class="thumbnail float-left pr-3">
            <p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Join over&nbsp;<strong>150 business leaders</strong>&nbsp;and learn world-class strategies for keeping your people safe, your operations productive and your products sustainable at North America&rsquo;s leading forum on&nbsp;<strong><a href="https://opexandriskmanagement.iqpc.com/" target="_blank" rel="noopener">Operational Excellence in Energy, Chemicals and Resources</a></strong>. This year's event has tracks on&nbsp;<strong><a href="https://opexandriskmanagement.iqpc.com/speakers/hugo-ashkar-2" target="_blank" rel="noopener">Operational Risk Management</a></strong>,&nbsp;<strong>AI &amp; Machine Learning</strong>,&nbsp;<strong>Lean Transformation,Human Factors,&nbsp;<a href="https://opexandriskmanagement.iqpc.com/speakers/matt-wood" target="_blank" rel="noopener">Leadership &amp; Culture</a>,&nbsp;<a href="https://opexandriskmanagement.iqpc.com/speakers/hani-noshi-1" target="_blank" rel="noopener">Asset Optimization</a>, Process Safety, Environmental Excellence,&nbsp;<a href="https://opexandriskmanagement.iqpc.com/speakers/francisco-ortigosa" target="_blank" rel="noopener">Digital Transformation</a></strong>&nbsp;and more.</p>

                                            <div class="mt-4">
                    <p>
                                                    <a href="https://opexandriskmanagement.iqpc.com/?mac=OGIQ_WebinarDetail_EOI_Title_Listing" class="btn btn-oilgasiq-primary" target="_blank">Learn More</a>
                                            </p>
                </div>
                                    </div>
    </div>
</div></p>
<p>Chinese petro-giants have already annouced a number of projects which fall under the &ldquo;smart&rdquo; concept umbrella. China&rsquo;s CNOOC has signed a production sharing contract (PSC) with Roc Oil and Smart Oil for the Weizhou 10-3W oilfield and Block 22/04 (contract area) in the South China Sea.</p>
<p>In a bid to align with smart shipping and innovation, Dalian Shipbuilding Industry Co (DSIC) is currently developing China's first smart crude oil carrier, that will be designed to incorporate technology to assist the captain in operation.</p>
<p style="padding-left: 40px;"><strong><em>See also: <a href="https://www.oilandgasiq.com/strategy-management-and-information/news/is-ai-the-next-revolution-for-the-oil-and-gas-industry" target="_blank" rel="noopener">Is AI the next revolution for oil and gas?</a></em></strong></p>
<p>Last year Huawei has also announced it will manufacture the MEC network system for the Ningbo Zhenhai smart refinery. The smart industrial facility venture is a noteworthy stride in the undertaking data improvement.</p>
<p>Moreover, China welcomed numerous world leading digital companies to create for its petro-industry among them are Wison Engineering Ltd, Honeywell, Zyfra Group.</p>
<h2>Global financial gain</h2>
<p>Global GDP has been predicted to increase by 14 per cent because of AI, according to PwC. The tech's deployment in the decade ahead will add $15.7 trillion to global GDP, with China predicted to take $7 trillion and North America $3.7 trillion, according to the multinational company.</p>
<p style="text-align: center;"><img src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/ai__artificial_intelligence__fs__financial_service_2.png" alt="ai__artificial_intelligence__fs__financial_service_2" width="452" height="260" /></p>
<p>When AI proceeds to actual application, China will benefit from its engineers, entrepreneurs as well as foreign and vast domestic market. The US has shared almost all of its top AI research with Canada and the UK, but China has the advantages that can enable it to eventually leapfrog them.</p>
<p>Being a major world energy consumer, Chinese approach towards digitalisation of the industry could dramatically undermine positions of those current leaders, who will fail to catch-up with digital technologies in just nearest five years to come. The overall interdependency and oil prices determined by demand coul shake up the traditional energy exporters hierarchy.</p>
<p><strong><em>If you enjoyed this article, make sure to check out <a href="https://event.on24.com/eventRegistration/EventLobbyServlet?target=reg20.jsp&amp;referrer=https%3A%2F%2Fwcc.on24.com%2Fwebcast%2Fwebcasts&amp;eventid=1867029&amp;sessionid=1&amp;key=ED297EF112A7FC40CA0EE76693C8440C&amp;regTag=&amp;sourcepage=register" target="_blank" rel="noopener">our on-demand webinar</a> covering the implementation of AR in the oil and gas industry.</em></strong></p>

                                                    
                        <div id="comments-manager">
                            <comments-manager post_id="5c45fd083120253dd27ab340" :user="{}" :channel_user="{}"></comments-manager>
                        </div>
                            
                        </div>
                                                            
                
            </div>
             
                <div class="col-12 col-lg-4">
	<div id="sidebar-content" class="bg-channel-grey border-left border-right border-top">
					<div class="upcoming-events px-0 pb-5 border-bottom border-oilgasiq-secondary position-relative">
    <h2 class="p-3 mb-2 font-weight-bold text-dark border-oilgasiq-primary">
        Upcoming Events
        <a class="icon bg-oilgasiq-secondary float-right p-6" href="#">
            <i class="fas fa-calendar-check fa-xs float-right text-white"></i>
        </a>
    </h2>
    <div class="col-12 p-0">
            <div class="media px-2 mt-2 mb-2">
            <div class="media-body pl-2">
                <a href="https://fpsoeuropecongress.iqpc.sg/?mac=OGIQ_NewsDetail_EOI_Title_Listing" target="_blank">
                    <h5 class="mt-0 text-oilgasiq-secondary font-weight-bold">5th Annual FPSO Europe Congress 2019</h5>
                </a>
                <p class="event-description text-dark mb-1">19 - 20 February, 2019
                    <br /> ILEC Conference Centre and Ibis London Earls Court, London, United Kingdom</p>
                <div class="small text-dark">
                    <a href="https://fpsoeuropecongress.iqpc.sg/srspricing?mac=OGIQ_NewsDetail_EOI_Register_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold"> Register Now</a> |
                    <a href="https://fpsoeuropecongress.iqpc.sg/agenda-mc?mac=OGIQ_NewsDetail_EOI_Agenda_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold">View Agenda</a> |
                    <a href="https://fpsoeuropecongress.iqpc.sg/?mac=OGIQ_NewsDetail_EOI_Learn_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold">Learn More</a>
                </div>
            </div>

            <a href="https://fpsoeuropecongress.iqpc.sg/?mac=OGIQ_NewsDetail_EOI_Image_Listing" target="_blank">
                <img class="mr-3 img-fluid" src="https://plsadaptive.s3.amazonaws.com/gmedia/_UNCeeeurope_image.jpg" alt="5th Annual FPSO Europe Congress 2019">
            </a>
        </div>
        <hr class="my-2">
            <div class="media px-2 mt-2 mb-2">
            <div class="media-body pl-2">
                <a href="https://opexandriskmanagement.iqpc.com/?mac=OGIQ_NewsDetail_EOI_Title_Listing" target="_blank">
                    <h5 class="mt-0 text-oilgasiq-secondary font-weight-bold">Operational Excellence in Energy, Chemicals &amp; Resources</h5>
                </a>
                <p class="event-description text-dark mb-1">February 25 - 27, 2019
                    <br /> Norris Conference Center - City Centre Location, Houston, TX</p>
                <div class="small text-dark">
                    <a href="https://opexandriskmanagement.iqpc.com/srspricing?mac=OGIQ_NewsDetail_EOI_Register_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold"> Register Now</a> |
                    <a href="https://opexandriskmanagement.iqpc.com/agenda-mc?mac=OGIQ_NewsDetail_EOI_Agenda_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold">View Agenda</a> |
                    <a href="https://opexandriskmanagement.iqpc.com/?mac=OGIQ_NewsDetail_EOI_Learn_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold">Learn More</a>
                </div>
            </div>

            <a href="https://opexandriskmanagement.iqpc.com/?mac=OGIQ_NewsDetail_EOI_Image_Listing" target="_blank">
                <img class="mr-3 img-fluid" src="https://plsadaptive.s3.amazonaws.com/gmedia/_pfjpTopex_risk_management_houston.jpg" alt="Operational Excellence in Energy, Chemicals &amp; Resources">
            </a>
        </div>
        <hr class="my-2">
            <div class="media px-2 mt-2 mb-2">
            <div class="media-body pl-2">
                <a href="https://crisisandriskmanagement.iqpc.ae/?mac=OGIQ_NewsDetail_EOI_Title_Listing" target="_blank">
                    <h5 class="mt-0 text-oilgasiq-secondary font-weight-bold">7th Annual Crisis &amp; Risk Management Summit</h5>
                </a>
                <p class="event-description text-dark mb-1">18 - 21 March, 2019
                    <br /> Kuwait</p>
                <div class="small text-dark">
                    <a href="https://crisisandriskmanagement.iqpc.ae/srspricing?mac=OGIQ_NewsDetail_EOI_Register_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold"> Register Now</a> |
                    <a href="https://crisisandriskmanagement.iqpc.ae/agenda-mc?mac=OGIQ_NewsDetail_EOI_Agenda_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold">View Agenda</a> |
                    <a href="https://crisisandriskmanagement.iqpc.ae/?mac=OGIQ_NewsDetail_EOI_Learn_Listing" target="_blank" class="text-oilgasiq-secondary font-weight-bold">Learn More</a>
                </div>
            </div>

            <a href="https://crisisandriskmanagement.iqpc.ae/?mac=OGIQ_NewsDetail_EOI_Image_Listing" target="_blank">
                <img class="mr-3 img-fluid" src="https://plsadaptive.s3.amazonaws.com/gmedia/_ahS5722344.006mktimage.jpg" alt="7th Annual Crisis &amp; Risk Management Summit">
            </a>
        </div>
        <hr class="my-2">
        </div>
    <a href="https://www.oilandgasiq.com/events" class="bg-oilgasiq-secondary text-white btn-sm">MORE EVENTS</a>
</div>

			<div class="py-4 border-bottom border-oilgasiq-secondary">
				<div id="div-gpt-1379097930107-1" class="text-center">
    <script type="text/javascript">
        <!--//--><![CDATA[// ><!--
        try{
            googletag.display("div-gpt-1379097930107-300-250-1");
        }
        catch(err) {
            // Handle error(s) here
            console.log("googletag function is not declared");
        }
        //--><!]]>
    </script>
</div>			</div>

			<div class="sign-up px-0 pb-2 border-bottom border-oilgasiq-secondary position-relative">
    <h2 class="p-3 mb-2 font-weight-bold text-dark d-flex">Subscribe to our Free Newsletter
        <a href="#" class="icon bg-oilgasiq-secondary p-6 float-right ml-4">
            <i class="fas fa-paper-plane fa-xs float-right text-white"></i>
        </a>
    </h2>

    <div class="col-12 px-3">
        <p class="font-italic news-text text-dark lead-text">Insights from the world’s foremost thought leaders delivered to your inbox</p>
        <form action="" id="newsletter-sidebar_lead" class="mb-1 newsletter-sidebar_lead" method="POST">
            <label class="sr-only mb-2" for="email">Email Address</label>
            <div class="newsletter-sidebar_field">
                <input type="text" class="form-control mb-0 rounded-0" id="email_sidebar" name="email" placeholder="Enter Email to Subscribe">
                <span id="helpBlock2" class="help-block newsletter-sidebar-bad-email" style="display:none;">Please use valid email.</span>
                <span id="helpBlock2" class="help-block newsletter-sidebar-success-block" style="display:none;">Thank you for your submission!</span>
            </div>
            <input type="hidden" class="sr-only" name="maccode" value="OGIQ">
            <input type="hidden" class="sr-only" name="eventcode" value="">
            <input type="hidden" class="sr-only" name="reference" value="www.oilandgasiq.com">
            <input type="hidden" class="sr-only" name="type" value="Newsletter">
            <input type="hidden" class="sr-only" name="date" value="01/22/2019 07:15:54">
            <input type="hidden" class="sr-only" name="sitename" value="Oil &amp; Gas IQ">
            <input type="hidden" class="sr-only" name="eventPlanID" value="1-2GHRLE3">
            <input type="hidden" name="elqFormName" value="IQPCWebFormEmailOnly">
            <input type="hidden" name="elqSiteID" value="893759278">
            <input type="hidden" name="elqCustomerGUID" value="">
            <input type="hidden" name="elqCookieWrite" value="0">
        </form>
        <button class="btn btn-block btn-oilgasiq-secondary newsletter-sidebar-send mb-2 rounded-0" id="newsletter-sidebar-send">SUBSCRIBE</button>
        <p class="small news-text text-dark">We respect your privacy, by clicking ‘SUBSCRIBE’ you agree to receive our e-newsletter, including information on Podcasts, Webinars, event discounts and online learning opportunities. For further information on how we process and monitor your personal data click <a style="text-decoration: underline;" class="" href="https://www.iqpc.com/privacy-policy" target="_blank">here</a>. You can <a style="text-decoration: underline;" class="" href="http://connect.iqpc.com/unsubscribe-confirmation" target="_blank">unsubscribe</a> at anytime.</p>
    </div>
</div>

			<div class="upcoming-events px-0 pb-5 border-bottom border-oilgasiq-secondary position-relative">
    <h2 class="p-3 mb-2 font-weight-bold text-dark border-oilgasiq-primary">
        Latest Webinars
    </h2>
    <div class="col-12 p-0">
            <div class="media px-2 mt-2 mb-2">
            <div class="media-body pl-2">
                                    <a href="/strategy-management-and-information/webinars/immersive-technologies-in-the-oil-and-gas-industry">
                        <h5 class="mt-0 text-oilgasiq-secondary font-weight-bold">Immersive technologies in the oil and gas industry</h5>
                    </a>
                                <p class="event-description text-dark mb-1">
                    <i class="fas fa-eye"></i> 2019-04-09<br/>
                    <i class="fa fa-clock"></i> 08:00 AM - 10:00 PM GMT
                </p>
                
Join us for this one-day event as Oil &amp; Gas IQ speak with Jean-Baptiste de la Rivi&egrave;re o...
            </div>

                                                <a href="/strategy-management-and-information/webinars/immersive-technologies-in-the-oil-and-gas-industry">
                        <img class="mr-3 img-fluid" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/vr_2.jpg" alt="Immersive technologies in the oil and gas industry" width=200 />
                    </a>
                                    </div>
        <hr class="my-2">
            <div class="media px-2 mt-2 mb-2">
            <div class="media-body pl-2">
                                    <a href="https://event.on24.com/eventRegistration/EventLobbyServlet?target=reg20.jsp&amp;eventid=1900481&amp;sessionid=1&amp;eventid=1900481&amp;sessionid=1&amp;mode=preview&amp;key=F7999991B2E6C64142F44B7A3124231F" target="_blank">
                        <h5 class="mt-0 text-oilgasiq-secondary font-weight-bold">OPEX in Oil and Gas: Online 2019</h5>
                    </a>
                                <p class="event-description text-dark mb-1">
                    <i class="fas fa-eye"></i> 2019-03-19<br/>
                    <i class="fa fa-clock"></i> 11:00 AM - 05:00 PM GMT
                </p>
                In the latest of our digital webinar events, join us for a two-day online showcase with six industry...
            </div>

                                                <a href="https://event.on24.com/eventRegistration/EventLobbyServlet?target=reg20.jsp&amp;eventid=1900481&amp;sessionid=1&amp;eventid=1900481&amp;sessionid=1&amp;mode=preview&amp;key=F7999991B2E6C64142F44B7A3124231F" target="_blank">
                    <img class="mr-3 img-fluid" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/iran_oil_1.jpg" alt="OPEX in Oil and Gas: Online 2019" width=200 />
                </a>
                                    </div>
        <hr class="my-2">
            <div class="media px-2 mt-2 mb-2">
            <div class="media-body pl-2">
                                    <a href="https://event.on24.com/eventRegistration/EventLobbyServlet?target=reg20.jsp&amp;referrer=https%3A%2F%2Fwcc.on24.com%2Fwebcast%2Fwebcasts&amp;eventid=1867029&amp;sessionid=1&amp;key=ED297EF112A7FC40CA0EE76693C8440C&amp;regTag=&amp;sourcepage=register" target="_blank">
                        <h5 class="mt-0 text-oilgasiq-secondary font-weight-bold">AR in oil and gas: overcoming barriers and implementing augmented reality</h5>
                    </a>
                                <p class="event-description text-dark mb-1">
                    <i class="fas fa-eye"></i> 2018-11-27<br/>
                    <i class="fa fa-clock"></i> 01:00 PM - 02:00 PM GMT
                </p>
                
Join us for this free webinar as Oil &amp; Gas IQ speak with Mark Sage, thought leader in augmente...
            </div>

                                                <a href="https://event.on24.com/eventRegistration/EventLobbyServlet?target=reg20.jsp&amp;referrer=https%3A%2F%2Fwcc.on24.com%2Fwebcast%2Fwebcasts&amp;eventid=1867029&amp;sessionid=1&amp;key=ED297EF112A7FC40CA0EE76693C8440C&amp;regTag=&amp;sourcepage=register" target="_blank">
                    <img class="mr-3 img-fluid" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/double_exposure_engineer_1.jpg" alt="AR in oil and gas: overcoming barriers and implementing augmented reality" width=200 />
                </a>
                                    </div>
        <hr class="my-2">
        </div>
    <a href="https://www.oilandgasiq.com/webinars" class="bg-oilgasiq-secondary text-white btn-sm">MORE WEBINARS</a>
</div>
			<div class="upcoming-events px-0 pb-5 border-bottom border-oilgasiq-secondary position-relative">
        <h2 class="p-3 mb-2 font-weight-bold text-dark border-oilgasiq-primary">
            Latest Online Events
        </h2>
        <div class="col-12 p-0">
                    <div class="media px-2 mt-2 mb-2">
                <div class="media-body pl-2">
                     
                    <a href="strategy-management-and-information/online-events/connecting-ot-and-it-worlds-in-a-petrol-refinery-plant-webinar">
                        <h5 class="mt-0 text-oilgasiq-secondary font-weight-bold">Connecting OT and IT worlds in a petrol refinery plant [webinar]</h5>
                    </a>
                                        Join us as Cepsa describes how to unlock and utilise captive data from critical devices in an oil re...
                </div>

                                                        <a href="strategy-management-and-information/online-events/connecting-ot-and-it-worlds-in-a-petrol-refinery-plant-webinar">
                        <img class="mr-3 img-fluid" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/data.jpg" alt="Connecting OT and IT worlds in a petrol refinery plant [webinar]" />
                    </a>
                                                </div>
            <hr class="my-2">
                </div>
        <a href="/online-events" class="bg-oilgasiq-secondary text-white btn-sm">MORE ONLINE EVENTS</a>
    </div>

			
			</div>
</div>                    </div>
    </div>
    <div id="carouselControls" class="carousel slide" data-ride="carousel">
    <div class="container">
        <div class="col-16 py-3">
            <div class="py-4">
                <h4 class="border-bottom border-oilgasiq-secondary">RECOMMENDED</h4>
            </div>

            <div class="carousel-inner" role="listbox">
                                                            <div class="carousel-item active">
                            <div class="card-deck">
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/news-stream-top-10-oil-and-gas-trends-2019"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/newsstream1.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/news-stream-top-10-oil-and-gas-trends-2019" class="text-dark font-weight-bold">News Stream - Top 10 oil and gas trends 2019</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2019-01-10
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/oil-gas-iq-editor" class="text-oilgasiq-secondary">Oil &amp; Gas IQ Editor</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/top-10-oil-and-gas-industry-trends-influencers-and-organisations-2019"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/twitter.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/top-10-oil-and-gas-industry-trends-influencers-and-organisations-2019" class="text-dark font-weight-bold">Top 10 oil and gas industry trends, influencers, and organisations 2019</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2019-01-08
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/oil-gas-iq-editor" class="text-oilgasiq-secondary">Oil &amp; Gas IQ Editor</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/news-stream-global-security-outlook-2019"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/news_stream_2.png"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/news-stream-global-security-outlook-2019" class="text-dark font-weight-bold">News Stream - Global security outlook 2019</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-12-14
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/oil-gas-iq-editor" class="text-oilgasiq-secondary">Oil &amp; Gas IQ Editor</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/india-purchases-s-400-missiles-and-continues-importing-oil-from-iran-news-stream"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/news_stream_thumbnail_12_10_18.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/india-purchases-s-400-missiles-and-continues-importing-oil-from-iran-news-stream" class="text-dark font-weight-bold">India Purchases S-400 Missiles and Continues Importing Oil From Iran - News Stre...</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-10-16
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/oil-gas-iq-editor" class="text-oilgasiq-secondary">Oil &amp; Gas IQ Editor</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                            </div><!-- /card-deck -->
                        </div><!-- /carousel-item -->
                                            <div class="carousel-item ">
                            <div class="card-deck">
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/nigeria-oil-and-gas-an-introduction-and-outlook"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/nigeria_o_g.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/nigeria-oil-and-gas-an-introduction-and-outlook" class="text-dark font-weight-bold">Nigeria Oil and Gas: An Introduction and Outlook</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-10-16
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/dele-ogun" class="text-oilgasiq-secondary">Dele Ogun</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/trumping-one-anothers-tariffs-the-us-china-trade-dispute"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/flames.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/trumping-one-anothers-tariffs-the-us-china-trade-dispute" class="text-dark font-weight-bold">Trumping one another’s tariffs: the US-China trade dispute</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-10-01
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/oil-gas-iq-editor" class="text-oilgasiq-secondary">Oil &amp; Gas IQ Editor</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/articles/trumps-us-sanctions-make-india-cancel-iran-imports-news-stream"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/news_stream_thumbnail_9_21_18.png"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/articles/trumps-us-sanctions-make-india-cancel-iran-imports-news-stream" class="text-dark font-weight-bold">Trump&#039;s US Sanctions Make India Cancel Iran Imports - News Stream</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-09-25
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/oil-gas-iq-editor" class="text-oilgasiq-secondary">Oil &amp; Gas IQ Editor</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/global-oil-supply-industry-in-freefall"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/news_stream_portal_9_14_18.png"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/global-oil-supply-industry-in-freefall" class="text-dark font-weight-bold">Global Oil Supply: Industry in Freefall? - News Stream</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-09-18
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/adam-muspratt" class="text-oilgasiq-secondary">Adam Muspratt</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                            </div><!-- /card-deck -->
                        </div><!-- /carousel-item -->
                                            <div class="carousel-item ">
                            <div class="card-deck">
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/fpso-world-congress"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/news_stream_article_thumbnail_8_31_18_1.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/fpso-world-congress" class="text-dark font-weight-bold">Register for FPSO World Congress 2018 - News Stream</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-08-31
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/oil-gas-iq-editor" class="text-oilgasiq-secondary">Oil &amp; Gas IQ Editor</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/us-sanctions-on-iran-fueling-oil-crisis-news-stream"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/images/adam.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/us-sanctions-on-iran-fueling-oil-crisis-news-stream" class="text-dark font-weight-bold">US Sanctions on Iran Fueling Oil Crisis - News Stream</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-08-10
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/adam-muspratt" class="text-oilgasiq-secondary">Adam Muspratt</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/what-do-us-imposed-sanctions-on-iran-mean-for-the-oil-industry"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/posts/HZZXKLWB25kfcoJhkjeXjbtIbNAwotxbruwYs1Nz.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/what-do-us-imposed-sanctions-on-iran-mean-for-the-oil-industry" class="text-dark font-weight-bold">How will U.S. imposed sanctions on Iran  affect the oil industry?</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-08-10
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/adam-muspratt" class="text-oilgasiq-secondary">Adam Muspratt</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                                    <div class="card">
                                        <div class="text-center bg-oilgasiq-accent" style="height: 160px;">
                                            <div class="h-100 d-inline-block">
                                                <a href="/market-outlook/news/will-europe-build-more-lng-facilities"> <img class="img-fluid mx-auto" style="object-fit: scale-down; object-position: center; width: 260px;  height: 160px;" src="https://plsadaptive.s3.amazonaws.com/eco/images/channel_content/posts/HqYnmQgYFxaxCXWWRIzZqSKnJZH4XduqCP3eEfYC.jpg"  alt="Oil &amp; Gas IQ"> </a>
                                            </div>
                                        </div>

                                        <div class="card-body">
                                            <a href="/market-outlook/news/will-europe-build-more-lng-facilities" class="text-dark font-weight-bold">Trump: Europe will buy American LNG</a>
                                        </div>

                                        <div class="card-footer">
                                            <small class="text-muted"><span class="text-date">
                                                <i class="fas fa-clock"></i> 2018-08-01
                                                                                                                                                            <br><em>By&nbsp;<a href="https://www.oilandgasiq.com/contributor/adam-muspratt" class="text-oilgasiq-secondary">Adam Muspratt</a></em>
                                                                                                                                                </small>
                                        </div>
                                    </div><!-- /card -->
                                                            </div><!-- /card-deck -->
                        </div><!-- /carousel-item -->
                                                </div><!-- /carousel-inner -->

            <div class="pb-2">
                <a  class="carousel-control-prev text-oilgasiq-secondary" href="#carouselControls" role="button" data-slide="prev">
                    <span class="border-oilgasiq-secondary" style="font-size: 3em" aria-hidden="true"><</span>
                    <span class="sr-only">Previous</span>
                </a>
                <a class="carousel-control-next text-oilgasiq-secondary" href="#carouselControls" role="button" data-slide="next">
                    <span class="border-oilgasiq-secondary" style="font-size: 3em" aria-hidden="true">></span>
                    <span class="sr-only">Next</span>
                </a>
            </div><!-- /pb-2 -->

        </div><!-- /col-16 py-3 -->
    </div><!-- /container -->
    <a class="carousel-control-prev" href="#carouselControls" role="button" data-slide="prev">
        <span class="carousel-control-prev-icon" aria-hidden="true"></span>
        <span class="sr-only">Previous</span>
    </a>
    <a class="carousel-control-next" href="#carouselControls" role="button" data-slide="next">
        <span class="carousel-control-next-icon" aria-hidden="true"></span>
        <span class="sr-only">Next</span>
    </a>
</div><!-- /carouselControls -->		
					<div class="row bg-black text-white pb-4">
    <div class="sub-footer container">
        <div class="col-12 py-3">
            <div class="row">
                <div class=" col-12 col-lg-3 pb-2">
                    <h4 class="border-bottom border-oilgasiq-secondary">FIND CONTENT BY TYPE</h4>
                    <ul class="list-group list-group-flush w-50 float-left text-left content-types">
                                                                                                            <li class=" list-group-item border-0 bg-transparent m-0 p-0">
                                    <a class="text-white" href="/articles" target="_self">Articles</a>
                                </li>
                                                            <li class=" list-group-item border-0 bg-transparent m-0 p-0">
                                    <a class="text-white" href="/whitepapers" target="_self">Industry Reports</a>
                                </li>
                                                            <li class=" list-group-item border-0 bg-transparent m-0 p-0">
                                    <a class="text-white" href="/news" target="_self">News</a>
                                </li>
                                                            <li class=" list-group-item border-0 bg-transparent m-0 p-0">
                                    <a class="text-white" href="/notes-from-the-editor" target="_self">Oil &amp; Gas Editorial</a>
                                </li>
                                                            <li class=" list-group-item border-0 bg-transparent m-0 p-0">
                                    <a class="text-white" href="/videos" target="_self">Videos</a>
                                </li>
                                                            <li class=" list-group-item border-0 bg-transparent m-0 p-0">
                                    <a class="text-white" href="/webinars" target="_self">Webinars</a>
                                </li>
                                                                        </ul>
                </div>
                <div class="col-12 col-lg-3 pb-2">
                    <h4 class="border-bottom border-oilgasiq-secondary text-uppercase">Oil &amp; Gas IQ<br> COMMUNITY</h4>
                    <ul class="community list-group list-group-flush w-50 float-left">
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/notes-from-the-editor">notes-from-the-editor</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/media-kit">Media Kit</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/become-a-contributor">Become a Contributor</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/power10">Power10</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/about-us">About us</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/contact-us">Contact Us</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/cookie-policy">Cookie Policy</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/user-agreement">User Agreement</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/advertise-with-us">Advertise with us</a></li>
                                                    <li class="list-group-item border-0 bg-transparent m-0 p-0"><a class="text-white" href="/become-a-member-today">Become a Member Today</a></li>
                                            </ul>
                </div>
                <div class="col-12 col-lg-6 pb-2">
                    <div class="row support">
                        <div class="col-lg-6">
                            <h4 class="border-bottom border-oilgasiq-secondary">ADVERTISE WITH US</h4>
                            <div id="advertise-text">
                                                                    <p>Reach Oil &amp; Gas professionals through cost-effective marketing opportunities to deliver your message, position yourself as a thought leader, and introduce new products, techniques and strategies to the market.</p>
                                                            </div>
                            <a class="font-weight-bold text-oilgasiq-secondary" href="/advertise-with-us">LEARN MORE</a>
                        </div>
                        <div class="col-lg-6">
                            <h4 class="border-bottom border-oilgasiq-secondary text-uppercase">JOIN THE Oil &amp; Gas IQ<br> COMMUNITY</h4>
                            <div id="join-text">
                                                                    <p>Join Oil &amp; Gas IQ today and interact with a vibrant network of professionals, keeping up to date with the industry by accessing our wealth of articles, videos, live conferences and more.</p>
                                                            </div>
                            <a class="font-weight-bold text-oilgasiq-secondary" href="/become-a-member-today">SIGN UP TODAY!</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div> <!-- end subfooter -->

    <div class="footer container-fluid border-top border-oilgasiq-secondary">
        <div class="col-12 text-center py-3 pb-2">
            <div class="row mt-3">
                <div class="col-12 col-lg-2 text-center pb-2">
                    <a href="https://www.iqpc.com" target="_blank"><img src="https://www.iqpc.com/UploadedFiles/EventPage/iqpc_corp/images/iqpc-logo-footer.png" alt="iqpc logo"></a>
                </div>
                <div class="col-12 col-lg-8 pb-2 page-content">
                    <p class="text-white">Oil &amp; Gas IQ, a division of <a class="text-white" href="https://www.iqpc.com" target="_blank">IQPC</a> <br />
                                                &copy; 2019 All rights reserved. Use of this site constitutes acceptance of our <a  class="text-white" href="/user-agreement">User Agreement</a> and <a class="text-white" href="https://www.iqpc.com/privacy-policy" target="_blank">Privacy Policy</a>.</p>
                    <p><a class="text-white" href="https://careers-iqpc.com/" target="_blank">Careers With IQPC</a> | <a  class="text-white" href="/contact-us">Contact Us</a> | <a class="text-white"  href="/about-us">About Us</a> | <a class="text-white"  href="/cookie-policy">Cookie Policy</a></p>
                </div>
                <div class="col-12 col-lg-2 text-center text-white pb-2">
                    <ul class="social-media-icons list-inline">
                        <li class="list-inline-item"><a href="http://www.linkedin.com/groups?home=&amp;gid=2800129&amp;trk=anet_ug_hm" target="_blank"><i class="fab fa-linkedin fa-2x text-white">&nbsp;</i></a></li>
                        <li class="list-inline-item"><a href="https://www.facebook.com/OilandGasIQ" target="_blank"><i class="fab fa-facebook-square fa-2x text-white">&nbsp; </i></a></li>
                        <li class="list-inline-item"><a href="https://twitter.com/OilandGasIQ" target="_blank"><i class="fab fa-twitter-square fa-2x text-white">&nbsp; </i></a></li>
                        <li class="list-inline-item"><a href="mailto:info@iqpc.com"><i class="fa fa-envelope-square fa-2x text-white">&nbsp;</i></a></li>
                        <li class="list-inline-item"><a href="https://www.oilandgasiq.com/rss-feeds"><i class="fa fa-rss-square fa-2x text-white">&nbsp;</i></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div> <!-- end footer -->

    
</div>		
		<div class="modal" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="searchModalLabel" aria-hidden="true">
    <div class="modal-dialog modal-lg modal-dialog-centered" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="container-fluid">
                    <div class="row">
                        <div class="col-12">
                            <button type="button" class="close text-oilgasiq-primary" data-dismiss="modal" aria-label="Close">
                                <small><span aria-hidden="true"><i class="fas fa-times"></i></span></small>
                            </button>
                        </div>
                        <form class="col-12 my-4" method="GET" action="https://www.oilandgasiq.com/search">
                            <div class="input-group col-12">
                                <input type="text" class="form-control bg-light p-2" id="search" aria-describedby="searchHelp" name="q" placeholder="Search Content..." required style="border-radius: 0px;">
                                <div class="input-group-prepend">
                                    <button class="input-group-text bg-oilgasiq-primary text-white" id="searchPrepend"><i class="fas fa-search"></i></button>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>		
		<div class="modal fade" id="subscribeModal" tabindex="-1" role="dialog" aria-labelledby="subscribeModalTitle" aria-hidden="true">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content">
            <div class="modal-body text-center text-light py-0" style="background-color: #222222;">
                <div class="row">
                    <div class="col-12 col-sm-6 popup-img-bg">

                    </div>
                    <div class="col-12 col-sm-6 pt-2">
                        <div class="col-12">
                            <button type="button" class="close text-white" data-dismiss="modal" aria-label="Close">
                                <i class="fa fa-times small" aria-hidden="true"></i>
                            </button>
                            <div class="clearfix"></div>
                        </div>

                        <div class="email col-12 py-3">
                            <p class="text-white"><strong>Become a <span class="text-info">Member</span> today!</strong></p>
                            <h4>PLEASE ENTER YOUR EMAIL TO JOIN FOR FREE</h4>
                            <form action="https://www.oilandgasiq.com/register/email?ty-pej" method="post">
                              <input type="hidden" name="_token" value="dN8lcEjd9ytuhQLBXgkA1rQ6oIiqWBC9h9ApeFtT">
                              
                                <div class="form-group col-12 mb-1">
                                    <input type="text" name="email" class="form-control text-center rounded-0" placeholder="Business Email" required value="" />
                                </div>
                                <div class="form-group col-12">
                                    <button type="submit" class="btn btn-info btn-block rounded-0 text-uppercase">Subscribe</button>
                                </div>
                            </form>
                            <p>
                                <small class="small_login text-white">
                                    Already an IQPC Community Member?<br>
                                    <a href="https://www.oilandgasiq.com/user/login?ty-ps" class="top_signin text-info">Sign in Here</a> or <a href="https://www.oilandgasiq.com/user/password/reset" class="top_forgot text-info">Forgot Password</a><br>
                                    Sign up now and get FREE access to our extensive library of reports, infographics, whitepapers, webinars and online events from the world’s foremost thought leaders.
                                </small>
                            </p>

                            <p class="small text-white">We respect your privacy, by clicking ‘SUBSCRIBE’ you agree to receive our e-newsletter, including information on Podcasts, Webinars, event discounts and online learning opportunities. For further information on how we process and monitor your personal data click <a style="text-decoration: underline;" class="" href="https://www.iqpc.com/privacy-policy" target="_blank">here</a>. You can <a style="text-decoration: underline;" class="" href="http://connect.iqpc.com/unsubscribe-confirmation" target="_blank">unsubscribe</a> at anytime.</p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>	</div>

            <script src="https://www.oilandgasiq.com/js/app_web.js"></script>

    <script>
        <!-- SideBar newsletter-sidebar jQuery -->
        $(function(){
            jQuery("#newsletter-sidebar-send").on("click", function() {
                var email_newsletter_sidebar = jQuery('.newsletter-sidebar_field input[id=email_sidebar]').val();
                if( /(.+)@(.+){2,}\.(.+){2,}/.test(email_newsletter_sidebar) ) {
                    var postData = jQuery("#newsletter-sidebar_lead").serializeArray();
                    jQuery.ajax({
                        url: "https://s893759278.t.eloqua.com/e/f2",
                        type: "POST",
                        data: postData ,
                        success: function(data) {
                            jQuery(".newsletter-sidebar-success-block").show(100);
                            jQuery(".newsletter-sidebar-bad-email").hide(10);
                            jQuery(".newsletter-sidebar-send").hide(10);
                            jQuery(".newsletter-sidebar_field").addClass("has-success");

                            ga('set', 'page', '?ty-nr');
                            ga('send', 'pageview');

                            window.history.pushState('', '', '?ty-nr');
                        }
                    });
                    jQuery.ajax({
                        url: '/newsletter',
                        type: 'POST',
                        data: { email: jQuery('#email_sidebar').val() },
                        headers: { 'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content') }
                    });
                } else {
                    jQuery(".newsletter-sidebar_field").addClass("has-error");
                    jQuery(".newsletter-sidebar-bad-email").show(10);
                }
            });
        });
    </script>
</body>
</html>